CaBa.de Weiterentwicklungs Fred

1246786

Kommentare

  • däs mitte kalendär is escht klasse, nur das eintippen des datums das nervt, kann man da nicht einfach blättern oder so? isch weiß nich määäckern selbst machen aber wie :? .
  • @ Mother: wenn ich wüsste wie das geht.... :? :? :? :D :D :D :D Aber das ist ja nur noch diesen Monat... dann ist autom. 2010 und dann gehts ja wieder.... :thumbs:
  • Also, isch bin begeistert :thumbs: :thumbs: :thumbs: :thumbs: :thumbs: :thumbs: Kaum drehe ich meine Rücken, schon passierts :shock: :shock: Geilo ! Danke!! :thumbs:
  • Sagt mal... kennt einer das da?? [attachment=0]LetzterBeitrag.jpg[/attachment] Schäm... :ups: :ups: :ups: :ups: :ups: ERST JETZT ist mir das aufgefallen... :shock: :shock: :D :D :D :D Für alle, die das auch nich kennen, wenn Du da drauf drückst, kommst Du immer auf den LETZTEN, NEUSTEN BEITRAG!!! :thumbs: :thumbs: :thumbs:
  • Äh , iss jetzt nich dein ernst, oder :? :stick2: Also das sind die von mir am meißten genutzten Knöppe im Forum. :D :D :D Du solltest echt mehr Zeit auf CaBa.de verbringen :D :D :lol: :lol: :lachtot: :lachtot: :lachtot: :lachtot: :doppellol:
  • hehe... isch weis.... totaal peinlisch... :shock: :shock: :ups: :ups: :ups: aber... DAS ist CaBa!!! :lol: :lol: :D :lol: :lol:
  • Wie goil is datt denn?? Habe gerade ne Spammail von meinem Hoster bekommen.... 20 Gig Onlinefetplatte für UMME!!! Najaa... nich gerade für umme, kostet "Einrichtungsgebühr" von unglaublichen 9,90€... :shock: :shock: :shock: Ich habe mich aber auf den teuren Deal eingelassen... :D :D :D :lol: :lol: :lol: Diese Festplatte ist bis auf 5 TG (5000 GB) erweiterbar!!! :shock: :shock: Wenn das so wirklich funzt, wie die das werben, dann haben wir von überall und von jedem Gerät (Hendi, PC) auf unsere Daten Zugriff!!!! Sozusagen wie auf ne Festplatte, die von überall erreichbar ist... :shock: :shock: :gott: :gott: Momentan warte ich, ob ich eins dieser kostenlosen (waren nur 10.000, die schon vergriffen waren... :( ) Pakete bekomme... angeblich gibts noch ein Kontigent.... Es bleibt spannend... :lol: :lol: :lol: Drückt mir alle 5 Daumen!!! :ohm: :joint: :booze:
  • Warum muss man nun immer wieder neu die Smilies öffnen, wenn man einen neuen Beitrag schreibt? Früher konnte man eins öffnen und Smilies aus einem Fenster dann immer für den jeweiligen Beitrag anklicken. Also muss nun erst immer das alte Smiliefenster geschlossen werden und ein neues geöffnet werden damit das funzt. Keine Ahnung warum. Ich probier später mal, ob CABA-DE nun auch endlich auf Handy funktioniert.
  • hhmm... machst Du das aus der neuen CaBa.de Seite raus, oder direkt im Forum ohne den CaBa Frame?? Nut für Dich und dein Mobiltelefon: forum.CaBa.de :thumbs: :thumbs:
  • Ist das nur bei mir so? "Aktive Themen" zeigt nix an ....... :? :?
  • Wird wohl zeit, das der Cheffe wieder kommt. :cuddle: Hier geht ja nix mehr ...... :? Externe Smilies sind nur noch die gleichen wie auch rechts zu sehen. Beim Posten kommt oft ne Fehlermeldung obwohl der Eintrag gepostet wurde ... :irre: Deswegen hagelt es hier gerade Doppelpostings. Ich habe seit Tagen keine E-Mail-Benachrichtigung mehr bei neuen Einträgen bekommen :( Wenn ich's nicht besser wüsste, würd ich sagen der CaBa hat sich nach nem riesen Rechner GAU einfach in die Wildnis abgesetzt und uns allein gelassen..... :(
  • Hehe.. wie immer... kaum binnisch wech, fängt das scheißding an zu spinnen... :D :D :D :D :D geduldet euch noch ein wenig, isch komm ja irgendwann wieder nach hause.... :thumbs: :thumbs:
  • Hehe.. wie immer... kaum binnisch wech, fängt das scheißding an zu spinnen... :D :D :D :D :D geduldet euch noch ein wenig, isch komm ja irgendwann wieder nach hause.... :thumbs: :thumbs:
    Lass dir nicht zu viel Zeit ..... Das geht hier momentan garnicht :kopfwand: :kopfwand: :kopfwand: But : cum only erst zurück wenn du wieder halbwechs gesund bist......
  • hmmm... ich merks schon..... hab auch probleme, nach jedem post bekomm ich ne fehlermeldung... ich kuck mal, was ich von hier machen kann... :thumbs:
  • Nochmal hmmm.... scheint so, dass das problem nur mit Firefox erscheint... mit Opera hab ich keine probleme... :? :? :? Kann jemand den Explorer mal testen??
  • ujuj... neee... ist gerade mit Opera auch abgekackt... :( :( :( nach dem Versenden kommt zwar ein Fehler, der Beitrag wird aber gespeichert!! Also keine Sorge, wenn ihr schreibt... bleibt alles drin... :thumbs:
  • 3ttes hmm.... kann das wohl erst zuhause reparieren... sorry.... :? :? :( :(
  • hab n paar änderungen vorgenommen und einige testeinträge gemacht... bei mir funzt es jetzt.... kann aber sein, dass ich gerade glück hatte.. der Fehler kommt ja nur sporadisch.... :? Das heist, sagt bitte BschD ob der Fehler immer noch erscheint, oder ob wieder alles ok ist...thx.. :thumbs:
  • scheiße... hatte gerade bei diesem posting wieder den fehler!!! :motz: :motz: :motz: Hab jetzt wieder was geändert.... :help: :P Bleibt also dabei... meldet mir den Fehler, thx.. :thumbs:
  • Und? Funzt bei euch wieder alles? Bei mir scheint alles zu funktionieren... Solltet ihr ne Fehlermeldung bekommen, kopiert mir die hier ins Fred... thx.. ;) :thumbs:
Anmelden oder Registrieren, um zu kommentieren.